老板电器股票浅析最新通达信主图指标

老板电器股票浅析最新通达信主图指标 通达信主图进建仓副图公式源码,新人需要记住的攻略技巧

老板电器股票浅析最新通达信主图指标

V1:=(C*2+H+L)/4*10;

V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5);

V4:=2*(V2-V3)*5.5;

V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8,34);

VA:=EMA(V9,3);

VB:=(V9-VA)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

V12:=(EMA(V11,3)-REF(EMA(V11,3),1))/REF(EMA(V11,3),1)*100;

准备现金: STICKLINE(EMA(V11,3)<=13,0,15,5,0),COLORLIRED;

AA:=(EMA(V11,3)<=13) AND FILTER((EMA(V11,3)<=13),15);

DRAWTEXT (AA,-10,'准备现金'),COLORLIRED;

买入股票: STICKLINE(EMA(V11,3)<=13 AND V12>13,0,50,5,0),LINETHICK3,COLORRED;

BB:= (EMA(V11,3)<=13 AND V12>13) AND FILTER((EMA(V11,3)<=13 AND V12>13),10);

DRAWTEXT (BB,60,'主力进'),COLORWHITE;

卖临界: STICKLINE(EMA(V11,3)>60 AND EMA(V11,3)>REF(EMA(V11,3),1),100,95,15,1),COLORGREEN;

CC:=(EMA(V11,3)>=90 AND V12) AND FILTER((EMA(V11,3)>=90 AND V12),10);

DD:=(EMA(V11,3)>=120 AND V12) AND FILTER((EMA(V11,3)>=120 AND V12),10);

STICKLINE(IF(VB>=0,VB,0) AND EMA(V11,3)<13,0,15,5,0),COLORLIRED;

  • 国电南瑞股票解读最新通达信主图指标
  • 股票行情600795谈谈最新通达信主图指标
  • 低市盈率股票讲述最新通达信主图指标
  • 土地流转概念股票简述最新通达信主图指标
  • 股票配资鑫东财配资:最新通达信主图指标
  • 北京利尔股票:最新通达信主图指标
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzpt-yipeizi/8081.html