002082栋梁新材:通达信寻找启爆点主图指标 源码 附图

通达信寻找启爆点主图指标 源码 附图(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!

ZF:=C/REF(C,1)-1;

 E1:=IF(C>REF(C,1),REF(C,1)*(1+ZF+0.02),LLV(L,3));

 A1:=MA(E1,2);

 A2:=MA(E1,3);

 A3:=MA(E1,4);

 A4:=MA(E1,5);

 A5:=MA(E1,6);

 A6:=(A1+A2+A3+A4+A5)/5;

 F1:MA(A6,5),LINETHICK3;

 F2:MA(F1,20),LINETHICK3;

 F3:MA(F1,60),LINETHICK3;

 DRAWBAND(F1,90,F3,RGB(35,135,35));

 DRAWBAND(F1,180,F2,RGB(35,115,35));

 DRAWKLINE(H,O,L,C);

重要点:=CROSS(C,F1) OR CROSS(C,F2) OR CROSS(C,F3);

 DRAWTEXT(C/F3<1.20 AND 重要点 AND CROSS(E1,REF(CLOSE,1)*1.03),REF(CLOSE,1)*1.01,'启动'),COLORMAGENTA;

 DRAWTEXT(C/F3<1.20 AND 重要点,REF(CLOSE,1)*1.01,'启动'),COLORMAGENTA;

 DRAWTEXT(C/F3<1.20 AND O<F1 AND C>F1,REF(CLOSE,1)*1.01,'启动'),COLORMAGENTA;

 DRAWTEXT(C/F3<1.20 AND F1>REF(F1,1) AND L<F3 AND C>F3 AND C>REF(C,1),O,'启动'),COLORMAGENTA;

通达信寻找启爆点主图指标 源码 附图

江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!

  • 002669康达新材:通达信准确出击指标公式源码附图
  • [北京探路者]今日市况-最危险的地方往往是最安全 散户也要过个
  • [股票qq群大全]彤程新材(603650最新消息)千股千评
  • 正规配资公司-景园城项目的室内装修材股票配资料采用的是负氧
  • [中国银行基金网]商丘期货配资哪家靠谱
  • [三峡新材股吧]2000炒股配资能赚多少钱
  • [戈壁母亲下载]商务部:2019年将重点做好三方面工作
  • [云海金属002210]原油期货配资交割单
  • [002211宏达新材]特朗普不恋战:将对伊朗实施新制裁 黄金(GOL
  • [帝龙新材]白宫高官呼吁大幅降息市场不理睬 美元(USD)、美股、
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzjczs/70295.html