充电桩龙头股:通达信自用极品指标之趋势判断指标公式源码附图

通达信自用极品指标之趋势判断指标公式源码附图(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!

DI:EMA(CLOSE,4)-EMA(CLOSE,13),COLORMAGENTA,LINETHICK2;

D1:EMA(DI,5),COLORGRAY;

D2:EMA(DI,10),COLORGRAY;

D3:EMA(DI,20),COLORGRAY;

D4:EMA(DI,30),COLORGRAY;

D5:EMA(DI,60),COLORGRAY;

D6:EMA(DI,90),COLORGRAY;

D7:EMA(DI,120),COLORGRAY;

D8:EMA(DI,250),COLORGRAY;

AA:STICKLINE(DI>=REF(DI,1) AND D1>=REF(D1,1) AND D2>=REF(D2,1) AND D3>=REF(D3,1) AND

D4>=REF(D4,1) AND D5>=REF(D5,1) AND D6>=REF(D6,1) AND D7>=REF(D7,1) AND

D8>=REF(D8,1) AND C>EMA(C,11) AND DI>-0.8,DI,0,2,0),COLORRED;

0,LINETHICK2;

通达信自用极品指标之趋势判断指标公式源码附图

江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!

  • 600848股票:通达信盈亏平衡线扩展应用例源码附图
  • 000522股票:通达信乖离率射线指标公式
  • 002669康达新材:通达信准确出击指标公式源码附图
  • 300095股票:通达信每一波都绝对赚钱源码附图指标公式
  • 通达信筹码压力拉升主图指标公式源码 附图
  • 通达信发现主力意图副图指标公式源码附图
  • 通达信KD-罗威高低挡 钝化讯号指标
  • 通达信成交量MACD化副图指标 源码无未来
  • 通达信MACD面积副图指标 源码公式无未来
  • 通达信超强上寸信号副图指标公式加密
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzjczs/70086.html