主力吸筹/操盘地带副图公式(源码 贴图)

操盘地带原代码无未来函数,不漂移不消失!原代码。

庄家 :=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价<REF(现价,1) AND 现价<0,现价,0,2,0),COLORBLUE;
一吸筹:IF(现价<REF(现价,1) AND 现价<0,现价,0)COLORBLUE,NODRAW;
主力:=100*0.95;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0,2,0),COLORYELLOW;
二拉升:IF(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0),COLORYELLOW,NODRAW;
STICKLINE(现价<REF(现价,1) AND 现价>0,现价,0,2,0),COLOR00FF00;
三出货:IF(现价<REF(现价,1) AND 现价>0,现价,0),COLOR00FF00,NODRAW;
平均价 := SMA (现价,5,1)-SMA(现价,13,1);
上价:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
下价:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
中价:=MAX(EMA(上价,1)-EMA(下价,5),0)*200;
吃庄价:=EMA(中价,5);
吃庄:吃庄价,STICK,COLORFF00FF;
STICKLINE(吃庄价<REF(吃庄价,1),0,吃庄价,1,0),COLOR00FF00;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0,2,0),COLORYELLOW;
升势:(平均价-SMA(平均价, 3,1))*20,LINETHICK2,COLORRED;
跌势:IF(升势<REF(升势,1),升势,DRAWNULL),LINETHICK2,COLORCYAN;

操盘地带副图指标 源码 通达信 贴图

  • 大智慧/通达信主力轨迹副图公式(无加密 贴图)
  • 通达信跟随主力建仓抄底吃肉主图公式(源码 贴图)
  • 主力进场买进卖出主图公式(源码 无未来)
  • 主力建仓/主力进场轨迹副图公式(源码 贴图)
  • 主力散户筹码估算/强者恒强副图公式(通达信/大智慧 贴图)
  • 主力筹码/量能饱和/活跃度/基本面选股公式(贴图 未加密)
  • 主力/散户筹码斜率看上涨副图公式(源码 贴图)
  • 实战指标主力资金副图公式(贴图 无加密)
  • 适用于日内抓板主力波段解码器选股副图公式(无未来 无加密)
  • 主力建仓情况/累积不动筹码副图公式(通达信 使用方法)
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-heze-hxpzw/70166.html