上升突破五日线低吸副图公式(黄金稳赚钱 源码)

上升突破五日线低吸副图公式(黄金稳赚钱 源码)

尽量选着上升突破的好点

选出的票靠近五日线低吸

我五日线买了一只已经获利!


AN:=10;
AA:=REF(H,AN)=HHV(H,2*AN+1);
QY:=BACKSET(AA,AN+1);
ACC:=FILTER(QY,AN) AND H=HHV(H,AN+1);
AAA1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,1)),0.5);
AB1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,2)),0.5);
HQSXG:=DRAWLINE(AB1,H,AAA1,H,1);
上突破:=CROSS(C,HQSXG) AND HQSXG>REF(HQSXG,1);
下突破:=CROSS(C,HQSXG) AND HQSXG<REF(HQSXG,1);
XG1:=上突破 OR 下突破;
获利比例:=WINNER(C)*100;
XG2:=获利比例>=0 AND (COST(95)-COST(5))/(COST(95)+COST(5))*100<=10;
XG:XG1 AND XG2;


上升突破五日线低吸副图公式(黄金稳赚钱)



上升突破五日线低吸副图公式(源码)

  • 已优化有未来突破捉妖选股副图公式(源码 贴图)
  • 通达信上升三部曲主图公式(多方炮 源码)
  • 无加密超短突破反弹买副图公式(通达信 源码)
  • MACD金叉牛股启动突破主图公式(贴图 源码)
  • 双龙起飞分时主图公式/分时突破选股公式(通达信 无加密)
  • 自编简便高效的均线突破选股主图公式(无未来 完全加密)
  • 稻谷财经资讯:龙头启动上下突破副图公式(通达信 贴图)
  • 福兴财经:突破20日均线选股副图公式(无未来 无加密)
  • 原创自用的精品量能突破副图公式(通达信 完全加密)
  • 优选牛股突破金叉提示副图公式(源码 贴图)
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-heze-hxpzw/64311.html