通达信双D线指标公式

月K:"KDJ.K"(89,3,3),COLOR00FF00,NODRAW;
月D:"KDJ.D"(89,3,3),COLOR00FF00;
周K:"KDJ.K"(27,3,3),COLORRED,NODRAW;
周D:"KDJ.D"(27,3,3),COLORRED;
日K:"KD.K"(5,3,3),COLORWHITE,NODRAW;
日D:"KD.D"(5,3,3),COLORWHITE,LINETHICK2,NODRAW;
差值:周D-月D,NODRAW;
DRAWICON(CROSS(周D,月D),月D*0.98,1);
DRAWICON(CROSS(月D,周D),月D*0.98,2);
周D涨:=周D>REF(周D,1);
DRAWICON(周D涨,周D*0.98,1);
周D跌:=周D<REF(周D,1);
DRAWICON(周D跌,周D*0.98,2);
月D涨:=月D>REF(月D,1);
DRAWICON(月D涨,月D*0.98,1);
月D跌:=月D<REF(月D,1);
DRAWICON(月D跌,月D*0.98,2);
50,;
30,;
80,;

通达信双D线指标公式

通达信双D线指标公式的选股公式如下:

  • 通达信高手优化DMI指标公式
  • 通达信稳定获利美化版指标公式
  • 通达信金牛王主图指标公式
  • 通达信用了多年的主图指标公式
  • 通达信黄金量柱指标公式
  • 通达信暴发户主图指标公式
  • 通达信超MACD指标公式
  • 通达信涨跌停标识主图指标公式
  • 通达信阴线买入法选股指标公式
  • 通达信稳定获利指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70326.html