通达信阴线买入法选股指标公式

AX:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926);
AXMA:=MA(AX,5);
ANA:=PLOYLINE(CROSS(AX,AXMA),AXMA);
ANB:=PLOYLINE(CROSS(AXMA,AX),AXMA);
MD:=CROSS(AX,AXMA) AND ((ANB>REF(ANB,1) AND ANB>ANA AND AXMA<=0)
OR ((AXMA<=-45 OR CROSS(AXMA,-45)) AND (ANB<-60
OR LLV("KDJ.J",3)<=-49) AND ANB>0));
AQZ:=COUNT(CROSS(AX,AXMA),ANA<REF(ANA,5) AND ANB>REF(ANB,5));
买:MD AND AQZ AND C<O;

通达信阴线买入法选股指标公式

通达信阴线买入法选股指标公式的选股公式如下:

  • 通达信涨跌停标识主图指标公式
  • 通达信稳定获利指标公式
  • 通达信黑马预顶指标公式
  • 通达信筹码趋势启动指标公式
  • 通达信策略B选股指标公式
  • 通达信共振精选抄底选股指标公式
  • 通达信MACD实战派指标公式
  • 通达信多年用过来的主图指标公式
  • 通达信筹码启动指标公式
  • 通达信KDJ分时指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70318.html