通达信稳定获利指标公式

LONG:=26;
SHORT:=12;
M:=9;
OBV:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/25000,1);
DIFF : EMA(OBV,12) - EMA(OBV,26);
BBDIFF:=DIFF-REF(DIFF,1);
DEA : EMA(DIFF,9);
BBDEA:=DEA-REF(DEA,1);
MACD : 2*(DIFF-DEA), COLORSTICK;
柱: 2*(DIFF-DEA);
BB柱:=柱-REF(柱,1);
IF(BBDIFF>0,DIFF,DRAWNULL),COLORCC00FF,LINETHICK2;
IF(BBDIFF<=0,DIFF,DRAWNULL),COLORFF9999,LINETHICK2;
IF(BBDEA>0,DEA,DRAWNULL),COLOR0066FF,LINETHICK2;
IF(BBDEA<=0,DEA,DRAWNULL),COLOR00FF33,LINETHICK2;
IF(BB柱>0,柱,DRAWNULL),COLORCC00FF,LINETHICK1;
IF(BB柱<=0,柱,DRAWNULL),COLORFF9999,LINETHICK1;
DIFF速率:BBDIFF*100,,NODRAW;
DEA速率:BBDEA*100,,NODRAW;
柱速率:BB柱*100,,NODRAW;

通达信稳定获利指标公式

通达信稳定获利指标公式的选股公式如下:

  • 通达信阴线买入法选股指标公式
  • 通达信黑马预顶指标公式
  • 通达信筹码趋势启动指标公式
  • 通达信策略B选股指标公式
  • 通达信共振精选抄底选股指标公式
  • 通达信MACD实战派指标公式
  • 通达信多年用过来的主图指标公式
  • 通达信筹码启动指标公式
  • 通达信KDJ分时指标公式
  • 通达信主力控盘选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70282.html