通达信策略B选股指标公式

TJ0:=C/REF(C,1)<0.91 AND V<HHV(V,13);
TLTS:=SUM(C>MA(C,60),13);
TJ1:=IF(TLTS>9,1,2);
T:=IF(TJ1=1,SUM(C>O,BARSLAST(TJ0))=1,SUM(C>O,BARSLAST(TJ0))=2) AND (EVERY(C<O,3) OR REF(EVERY(C<O,3),1));
XG:(T AND ABS(C/O-1)<=0.00618) OR (T AND C<O AND FROMOPEN>=210 AND (C>MA(C,10) OR C/REF(C,1)<9.97));

通达信策略B选股指标公式

通达信策略B选股指标公式的选股公式如下:

  • 通达信筹码趋势启动指标公式
  • 通达信共振精选抄底选股指标公式
  • 通达信MACD实战派指标公式
  • 通达信多年用过来的主图指标公式
  • 通达信筹码启动指标公式
  • 通达信KDJ分时指标公式
  • 通达信主力控盘选股指标公式
  • 通达信三日游选股指标公式
  • 通达信换手率主图指标公式
  • 通达信主升逃顶主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70279.html