通达信指导赚钱指标公式

VAR1:=AMOUNT/VOL/100;
指导:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORWHITE;
界:MA(CLOSE,27),LINETHICK2,COLORYELLOW;
STICKLINE(指导>界,指导,界,4,0),COLOR000082;
STICKLINE(指导<界,指导,界,4,0),COLORBLUE;
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:MA(MA(CLOSE,3),1),LINETHICK2,COLOR0000FF;
绿轨道:MA(MA(CLOSE,3),3),LINETHICK2,COLOR00FF00;
DRAWICON(CROSS(红轨道,绿轨道),绿轨道*1.0,7);
DRAWICON(CROSS(绿轨道,红轨道),红轨道*1.0,8);
下底:=指导<界 AND CROSS(红轨道,绿轨道);
STICKLINE(下底,指导*0.97,界*1.03,2,0),COLORYELLOW;

通达信指导赚钱指标公式

通达信指导赚钱指标公式的选股公式如下:

  • 通达信买在起涨点选股指标公式
  • 通达信动力棒选股指标公式
  • 通达信兴国安邦主图及指标公式
  • 通达信OBV306和指标公式
  • 通达信庄家猎手指标公式
  • 通达信筹码抓牛指标公式
  • 通达信一线穿三线金叉选股指标公式
  • 通达信一线金叉选股指标公式
  • 通达信0轴上方二次金叉的选股指标公式
  • 通达信5日10日线上穿30日线选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70261.html