通达信动力棒选股指标公式

SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
VAR1:=AMOUNT/VOL/100;
指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:=MA(MA(CLOSE,3),1);
绿轨道:=MA(MA(CLOSE,3),3);
XG:指导<界 AND CROSS(红轨道,绿轨道) AND CROSS(DIF,DEA);

通达信动力棒选股指标公式

通达信动力棒选股指标公式的选股公式如下:

  • 通达信指导赚钱指标公式
  • 通达信兴国安邦主图及指标公式
  • 通达信OBV306和指标公式
  • 通达信庄家猎手指标公式
  • 通达信筹码抓牛指标公式
  • 通达信一线穿三线金叉选股指标公式
  • 通达信一线金叉选股指标公式
  • 通达信0轴上方二次金叉的选股指标公式
  • 通达信5日10日线上穿30日线选股指标公式
  • 通达信龍飞凤舞指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70260.html