通达信OBV306和指标公式

OBVS30:=OBV/REF(OBV,30);
OBVSS6:=OBVS30/REF(OBVS30,5),COLORRED;
OBV306和:OBVS30+OBVSS6;
底:1.97;
顶:2.5;
OBV和均:SUM(OBV306和,13)/13;
振幅:=(HHV(H,11)-LLV(L,11))/LLV(L,11)*10;
DRAWICON(((HHV(OBV和均,11)*100-LLV(OBV和均,11)*100)/
(HHV(OBV和均,60)*100-LLV(OBV和均,60)*100))<0.12 AND OBV和均<2.07,OBV和均*1.03,9);
DRAWICON(((HHV(OBV和均,5)*100-LLV(OBV和均,5)*100)/
(HHV(OBV和均,60)*100-LLV(OBV和均,60)*100))<0.12 AND OBV和均<=2.01,OBV和均*1.03,38);
IF(OBV306和<=1.85,OBV306和,DRAWNULL),CROSSDOT,LINETHICK4,COLORGREEN;
星期:MACHINEWEEK,NODRAW,COLORGREEN;
时间:MACHINETIME,COLORMAGENTA,NODRAW;
日期:DATE,NODRAW;

通达信OBV306和指标公式

通达信OBV306和指标公式的选股公式如下:

  • 通达信兴国安邦主图及指标公式
  • 通达信庄家猎手指标公式
  • 通达信筹码抓牛指标公式
  • 通达信一线穿三线金叉选股指标公式
  • 通达信一线金叉选股指标公式
  • 通达信0轴上方二次金叉的选股指标公式
  • 通达信5日10日线上穿30日线选股指标公式
  • 通达信龍飞凤舞指标公式
  • 通达信底部结构选股指标公式
  • 通达信连涨启动选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70258.html