通达信与个股无关指标公式

N:=5;
A1:=((INDEXC-(REF(INDEXC,1)))/(REF(INDEXC,1)))*100;
A2:=((HY_INDEXC -(REF(HY_INDEXC,1)))/(REF(HY_INDEXC,1)))*100;
A5:=(EMA((A2-A1),10));
A6:=REF(A5,1);
STICKLINE((A5>A6),A5,A6,3,0),COLORRED;
STICKLINE((A5<A6),A5,A6,3,1),COLORGREEN;
DRAWTEXT_FIX(1,0.01,0.95,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(1,0.11,0.95,0,STKNAME),COLORYELLOW;
SUPER_T:REF(HHV(A5,N),1),COLORGREEN,DOTLINE;
SUPER_B:REF(LLV(A5,N),1),COLORLIRED,DOTLINE;

通达信与个股无关指标公式

通达信与个股无关指标公式的选股公式如下:

  • 通达信马上有钱选股指标公式
  • 通达信凹口起爆及选股指标公式
  • 通达信黄金买卖点主图指标公式
  • 通达信财经监测指标公式
  • 通达信道长断量指标公式
  • 通达信有庄潜伏选股指标公式
  • 通达信火力全开指标公式
  • 通达信沙漠掘金主图指标公式
  • 通达信股神立地指标公式
  • 通达信指导赚钱MACD金叉选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70226.html