通达信凹口起爆及选股指标公式

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
VAR2:=SMA(VAR1,3,1)/2*1.1;
A: SMA(VAR2,3,1)-41,COLORRED,LINETHICK2;
VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;
B: SMA(VAR4,3,1)-34,COLORGREEN,LINETHICK2;
CC:CROSS(B,A),NODRAW;
50;
-25;
STICKLINE( CC,-25,50,8,0),COLORFF5500;
STICKLINE( CC,-25,50,7,0),COLORFF6600;
STICKLINE( CC,-25,50,6,0),COLORFF7700;
STICKLINE( CC,-25,50,5,0),COLORFF8800;
STICKLINE( CC,-25,50,4,0),COLORFF9900;
STICKLINE( CC,-25,50,3,0),COLORFFAA00;
STICKLINE( CC,-25,50,2,0),COLORFFBB00;

{
选股公式:

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
VAR2:=SMA(VAR1,3,1)/2*1.1;
A:=SMA(VAR2,3,1)-41;
VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;
B:=SMA(VAR4,3,1)-34;
CC:CROSS(B,A);
}

通达信凹口起爆及选股指标公式

通达信凹口起爆及选股指标公式的选股公式如下:

  • 通达信与个股无关指标公式
  • 通达信黄金买卖点主图指标公式
  • 通达信财经监测指标公式
  • 通达信道长断量指标公式
  • 通达信有庄潜伏选股指标公式
  • 通达信火力全开指标公式
  • 通达信沙漠掘金主图指标公式
  • 通达信股神立地指标公式
  • 通达信指导赚钱MACD金叉选股指标公式
  • 通达信江恩八分法主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70225.html