通达信财经监测指标公式

强势:2,LINETHICK2,COLORFF00FF;
较强:1.3,LINETHICK1,COLOR00FF00;
V1:=LLV(LOW,10);
V2:=HHV(H,25);
警惕:3.1,LINETHICK3,COLOR00FFFF;
走人:3.5,LINETHICK2,COLOR0000FF;
走势线:EMA((C-V1)/(V2-V1)*4,4 );
较低:0.3,LINETHICK1,COLORWHITE;
底:0, LINETHICK2, COLORRED ;
三线:C>REF(C,1) AND CROSS(C,MA(C,5)) AND CROSS(C,MA (C,10)) AND CROSS(C,MA(C,20)),COLORGREEN;
四线:C>REF(C,1) AND CROSS(C,MA(C,5)) AND CROSS(C,MA (C,10)) AND CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)),COLORYELLOW;
五线:C>REF(C,1) AND CROSS(C,MA(C,5)) AND CROSS(C,MA (C,10)) AND CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,40)),COLORRED;
六线:C>O AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30))AND CROSS(C,MA(C,40)) AND CROSS(C,MA(C,60)) AND SLOPE(MA(C,60),2)>0,COLORFFFF00;

通达信财经监测指标公式

通达信财经监测指标公式的选股公式如下:

  • 通达信黄金买卖点主图指标公式
  • 通达信道长断量指标公式
  • 通达信有庄潜伏选股指标公式
  • 通达信火力全开指标公式
  • 通达信沙漠掘金主图指标公式
  • 通达信股神立地指标公式
  • 通达信指导赚钱MACD金叉选股指标公式
  • 通达信江恩八分法主图指标公式
  • 通达信长期横盘选股指标公式
  • 通达信金钻启动选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70223.html