通达信指导赚钱MACD金叉选股指标公式

SHORT:=9;
LONG:=26;
MID:=12;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
VAR1:=AMOUNT/VOL/100;
指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:=MA(MA(CLOSE,3),1);
绿轨道:=MA(MA(CLOSE,3),3);
XG:指导<界 AND CROSS(红轨道,绿轨道) AND CROSS(DIF,DEA);

通达信指导赚钱&MACD金叉选股指标公式

通达信指导赚钱&MACD金叉选股指标公式的选股公式如下:

  • 通达信股神立地指标公式
  • 通达信江恩八分法主图指标公式
  • 通达信长期横盘选股指标公式
  • 通达信金钻启动选股指标公式
  • 通达信金边金角主图指标公式
  • 通达信主力机构主图指标公式
  • 通达信阴阳守恒定律选股指标公式
  • 通达信KDJ终极指标公式
  • 通达信MACD顶底结构指标公式
  • 通达信月K线指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70217.html