通达信阴阳守恒定律选股指标公式

MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
A:=COUNT(NDAY(C,O,2),10)>=1;
B:=COUNT(C/REF(C,1)>1.04,9)>=1;
D:=COUNT(NDAY(O,C,2),3)=1;
E:=COUNT(C/REF(C,1)<0.97,3)=1;
F:=C>MA1 AND C>MA2 AND C>MA3 ;
XG:C>O AND A AND B AND D AND E AND F ;

通达信阴阳守恒定律选股指标公式

通达信阴阳守恒定律选股指标公式的选股公式如下:

  • 通达信主力机构主图指标公式
  • 通达信KDJ终极指标公式
  • 通达信MACD顶底结构指标公式
  • 通达信月K线指标公式
  • 通达信精准解盘主图指标公式
  • 通达信金拐点主图指标公式
  • 通达信飞镖指标公式
  • 通达信CYS量价背离指标公式
  • 通达信金风分时主图指标公式
  • 通达信左峰九转主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70211.html