通达信动态量价指标公式

市均价:=(((H+L)/2*0.382+(C+O)/2*0.618)*0.809+C*0.191);
均价:=IF(PERIOD>=6 AND PERIOD<10,AMOUNT/(VOL*100),市均价);
重心:=IF(INDEXC=C,市均价,(市均价+均价)/2);
相对高:=(重心*0.191+H*0.809);
相对低:=(重心*0.191+L*0.809);
折价:=(重心*0.618+C*0.382);
DLB:=(SUM(VOL,9)/REF(SUM(VOL,72),1));
DM:DMA(折价,DLB);
M27:EMA(DMA(折价,DLB),27);
M72:EMA(DMA(折价,DLB),72);
M153:EMA(DMA(折价,DLB),153);
M324:EMA(DMA(折价,DLB),324);
ZDZ:=MAX(M27,MAX(M72,M153));
ZXZ:=MIN(M27,MIN(M72,M153));
粘合:(ZDZ/ZXZ-1)*100,LINETHICK,COLORWHITE;
LHX:=CROSS(DM,ZDZ)AND EXIST(粘合<3,3);
TPX:=CROSS(DM,M324)AND EXIST(粘合<6,3)AND M324 >ZDZ;
DRAWTEXT(LHX=1,L*0.9,'粘★合'),COLORYELLOW;
DRAWTEXT(TPX=1,H*1.05,'突★破'),COLORRED;

通达信动态量价指标公式

通达信动态量价指标公式的选股公式如下:

  • 通达信左峰九转主图指标公式
  • 通达信筹码辨顶底指标公式
  • 通达信买进卖出主图指标公式
  • 通达信持续涨指标公式
  • 通达信红升绿降主图指标公式
  • 通达信流通股东指标公式
  • 通达信参考抄底选股指标公式
  • 通达信深挖金坑选股指标公式
  • 通达信强筹引力线指标公式
  • 通达信启爆点指标和选股公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70199.html