通达信深挖金坑选股指标公式

A:=REF(C,1);
RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;
A4:=RSI<20;
ZF:=(C/REF(C,1)-1)*100;
深坑:=IF(BETWEEN(A4,0,5) AND L<=REF(C,A4)AND ZF<=-5 ,20,0);
XG:C>=O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20 ;

通达信深挖金坑选股指标公式

通达信深挖金坑选股指标公式的选股公式如下:

  • 通达信参考抄底选股指标公式
  • 通达信强筹引力线指标公式
  • 通达信启爆点指标和选股公式
  • 通达信出击分时指标公式
  • 通达信梦想买点选股指标公式
  • 通达信股深似海主图指标公式
  • 通达信梦想控盘指标公式
  • 通达信动力金叉指标公式
  • 通达信缠论之笔主图指标公式
  • 通达信价涨量缩选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70139.html