RSI+MA之红箭头选股指标公式

M1:=10;
M2:=6;
DIF:=CLOSE-REF(CLOSE,1);
VU:=IF(DIF>=0,DIF,0);
VD:=IF(DIF<0,-DIF,0);
MAU1:=MEMA(VU,M1);
MAD1:=MEMA(VD,M1);
MAU2:=MEMA(VU,M2);
MAD2:=MEMA(VD,M2);
RSI10:=MA(100*MAU1/(MAU1+MAD1),M1);
RSI6:=MA(100*MAU2/(MAU2+MAD2),M2);
红箭头:CROSS(RSI6,RSI10);

RSI+MA之红箭头选股指标公式

上述选股公式根据以下股票指标公式改编:

  • 风尘秀吉成交量之红球选股指标公式
  • 趋势无敌之红箭头选股指标公式
  • MACD顶底结构之红箭头选股指标公式
  • 洗盘结束杀入主图之红球预警选股指标公式
  • 通达信蓝箭头选股指标公式
  • 通达信钻石箭头买入指标公式
  • 简单实用的MACD之红箭头选股指标公式
  • 资金量柱趋势之红箭头选股指标公式
  • 买入+加仓+卖出之红箭头选股指标公式
  • 醉全聚合之红箭头选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70129.html