趋势无敌之拉升选股指标公式

VAR1:=(HIGH+LOW+CLOSE)/3;
VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));
VAR3:=MA(VOL,5);
VAR4:=MA(VOL,10);
VAR5:=MA(VOL,60);
VAR6:=MA(CLOSE,5);
VAR7:=MA(CLOSE,8);
VAR8:=MA(CLOSE,25);
VAR9:=MA(CLOSE,60);
VARA:=CROSS(VAR2,BB) AND VAR2>80 AND VOL>VAR3 AND VOL>VAR4 AND VOL>VAR5 AND VAR6>VAR9 AND VAR7>VAR9 AND VAR8>VAR9 AND OPEN<VAR6 AND CLOSE>VAR6;
拉升:VARA;

趋势无敌之拉升选股指标公式

上述选股公式根据以下股票指标公式改编:

  • 趋势无敌之买入选股指标公式
  • 趋势无敌之红箭头选股指标公式
  • 通达信做趋势很不错的主图指标公式
  • 飞狐英雄无敌指标公式
  • 趋势走势图(通达信)
  • 通达信天下无敌选股指标公式
  • 同花顺趋势量化主图指标公式
  • 通达信简单明了趋势指标公式
  • 通达信多空趋势带主图指标公式
  • 通达信趋势转折指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70124.html