通达信梦想控盘指标公式

N:=5;
VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
主力:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF;
生命线:(EMA(((0.667*REF(主力,1))+(0.333*主力)),2)*VAR1),COLORFFFFFF;
条件:=CROSS(主力,生命线) AND 主力<40;
条件0:=CROSS(生命线,主力) AND 主力>90;
TJ1:=CROSS(主力,生命线);
TJ2:=CROSS(生命线,主力);
TJ3:=CROSS(主力,生命线) AND REF(主力,1)<20;
TJ4:=CROSS(生命线,主力) AND REF(主力,1)>80;
DRAWTEXT(FILTER((REF(条件,1) AND (REF(LOW,1)>LOW OR TJ2)) OR (REF(条件,2) AND
(REF(LOW,2)>LLV(LOW,3) OR TJ2))
OR (REF(条件,3) AND (REF(LOW,3)>LLV(LOW,4) OR TJ2)),4),45,'S');
DRAWTEXT(条件,20,'买'),LINETHICK4;
DRAWTEXT(条件0,85,'S');
DRAWTEXT(TJ4,85,'S'),COLORYELLOW;
DRAWICON(CROSS(主力,生命线),生命线,4);

通达信梦想控盘指标公式

通达信梦想控盘指标公式的选股公式如下:

  • 通达信股深似海主图指标公式
  • 通达信动力金叉指标公式
  • 通达信缠论之笔主图指标公式
  • 通达信价涨量缩选股指标公式
  • 通达信水波通道主图指标公式
  • 通达信大中短牛股指标公式
  • 通达信势必拉升及选股指标公式
  • 通达信金蝉脱壳主图指标公式
  • 通达信黄金倍量选股指标公式
  • 通达信全仓指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70015.html