通达信水波通道主图指标公式

Q:=EMA(EMA(C,2),2);
R:=EMA(EMA(Q,5),5);
E:R,Color499300;
T:REF(E,2),Color499300;
Y:REF(E,4),Color499300;
U:REF(E,6),Color499300;
A:REF(E,8),Color499300;
D:REF(E,10),Color499300;
F:REF(E,12),Color499300;
G:MA(R,2)*1.15,ColorFF8000;
J:MA(R,2)*0.85,ColorFF8000;

通达信水波通道主图指标公式

通达信水波通道主图指标公式的选股公式如下:

  • 通达信价涨量缩选股指标公式
  • 通达信大中短牛股指标公式
  • 通达信势必拉升及选股指标公式
  • 通达信金蝉脱壳主图指标公式
  • 通达信黄金倍量选股指标公式
  • 通达信全仓指标公式
  • 通达信波段起点主图及选股指标公式
  • 通达信三线开花选股指标公式
  • 通达信易经主图指标公式
  • 通达信伏击庄家震仓指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70011.html