通达信三线开花选股指标公式

快线:=MA(CLOSE,6),COLORWHITE,LINETHICK1;
慢线:=MA(CLOSE,18),COLORYELLOW,LINETHICK1;
生命线:=MA(CLOSE,89),COLORRED,LINETHICK2;
三线开花:(CROSS(快线,慢线) AND REF(CLOSE,1)>快线 AND VOL/REF(VOL,1)>1);

通达信三线开花选股指标公式

通达信三线开花选股指标公式的选股公式如下:

  • 通达信波段起点主图及选股指标公式
  • 通达信易经主图指标公式
  • 通达信伏击庄家震仓指标公式
  • 通达信资金翻番主图指标公式
  • 通达信神话主图指标公式
  • 通达信斜率高选股指标公式
  • 通达信直线拉升选股指标公式
  • 通达信分形拐点指标公式
  • 通达信庄在散先指标公式
  • 通达信红牛MACD指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/70004.html