通达信庄在散先指标公式

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORGREEN;
趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
底部: 10;

通达信庄在散先指标公式

通达信庄在散先指标公式的选股公式如下:

  • 通达信分形拐点指标公式
  • 通达信红牛MACD指标公式
  • 通达信破底翻选股指标公式
  • 通达信潜伏涨停选股指标公式
  • 通达信三加一组合选股指标公式
  • 通达信形影不离操盘主图指标公式
  • 通达信DDX飘红天数指标公式
  • 通达信追击涨停选股指标公式
  • 通达信量异指标公式
  • 通达信MACDK线指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69996.html