通达信破底翻选股指标公式

FD:=3;
A11:=KDJ.D<30 AND L=LLV(L,60);
T11:=BARSLAST(A11);
A12:=T11<60 AND T11>3;
A13:=REF(A12,1) AND C<O*(1-FD/100) AND L=LLV(L,T11+61);
PDF:REF(A13,1) AND C/O>(1+FD/100);

通达信破底翻选股指标公式

通达信破底翻选股指标公式的选股公式如下:

  • 通达信红牛MACD指标公式
  • 通达信潜伏涨停选股指标公式
  • 通达信三加一组合选股指标公式
  • 通达信形影不离操盘主图指标公式
  • 通达信DDX飘红天数指标公式
  • 通达信追击涨停选股指标公式
  • 通达信量异指标公式
  • 通达信MACDK线指标公式
  • 通达信战神之恋指标公式
  • 通达信简明的黄金柱主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69994.html