通达信三加一组合选股指标公式

N1:=8;
VAR01:=4*SMA((CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;
VAR02:=8,COLORGREEN,LINETHICK1;
主力启动:=IF(CROSS(VAR01,VAR02),80,0);
VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(控盘,0);
开始控盘:=IF(A10,6,0),COLORYELLOW;
AA:= MA(C,60)>REF(MA(C,60),1);
CCI买:=CROSS(CCI,-100)*0.5;
XG:开始控盘 AND CCI买 AND 主力启动;

通达信三加一组合选股指标公式

通达信三加一组合选股指标公式的选股公式如下:

  • 通达信潜伏涨停选股指标公式
  • 通达信形影不离操盘主图指标公式
  • 通达信DDX飘红天数指标公式
  • 通达信追击涨停选股指标公式
  • 通达信量异指标公式
  • 通达信MACDK线指标公式
  • 通达信战神之恋指标公式
  • 通达信简明的黄金柱主图指标公式
  • 通达信详细个股资料指标公式
  • 通达信明天开盘指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69992.html