通达信捉牛利器选股指标公式

LC:=REF(CLOSE,1);
SG:=EMA(HHV(HIGH,1),8);
X1:=EMA(CLOSE,8);
X30:=((X1 < REF(X1,1)) AND (CLOSE < X1));
X31:=IF(((SG < REF(SG,1)) OR X30),1,0);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓线:=45;
抄底线:=20;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
抓牛:(((((COUNT((X31 = 1),4) = 3) AND (X31 = 0))AND O<C AND (((C-REF(C,1))/REF(C,1))>0.085))*89) >=89)OR((C-REF(C,1))/REF(C,1)>0.085 AND (REF(PP3,1) OR REF(PP,1))) ;

通达信捉牛利器选股指标公式

通达信捉牛利器选股指标公式的选股公式如下:

  • 通达信中长短线出击指标公式
  • 通达信画龙点睛主图指标公式
  • 通达信缠论中枢指标公式
  • 通达信双刀穿刺选股指标公式
  • 通达信上升在即选股指标公式
  • 通达信有效倍量过左锋选股指标公式
  • 通达信底部尽现指标公式
  • 通达信非常棒的主图指标公式
  • 通达信红绿柱均价线主图指标公式
  • 通达信鸿运当头选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69978.html