通达信双刀穿刺选股指标公式

{MACD}
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
{KDJ}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
{BBI}
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LB:=V/REF(MA(V,5),1)-REF(V/REF(MA(V,5),1),1)>1;
去停牌:=DYNAINFO(17)>0;
D22:=IF(NAMELIKE('S'),0,1);
D33:=IF(NAMELIKE('*'),0,1);
去ST:=D22 AND D33;
QT:=去停牌 AND 去ST AND FINANCE(33)>0;
XG: CROSS(K,D) AND CROSS(C,BBI) AND LB AND QT OR CROSS(K,D) AND CROSS(C,BBI) AND LB AND QT;

通达信双刀穿刺选股指标公式

通达信双刀穿刺选股指标公式的选股公式如下:

  • 通达信缠论中枢指标公式
  • 通达信上升在即选股指标公式
  • 通达信有效倍量过左锋选股指标公式
  • 通达信底部尽现指标公式
  • 通达信非常棒的主图指标公式
  • 通达信红绿柱均价线主图指标公式
  • 通达信鸿运当头选股指标公式
  • 通达信极品短线王选股指标公式
  • 通达信管买不管卖选股指标公式
  • 通达信均线宝贝主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69975.html