通达信红绿柱均价线主图指标公式

A1:=(L*(MACD.MACD<0));
A2:=BARSLAST(MACD.MACD>=0);
A3:=IF(MA(A1,A2)=DRAWNULL,0,MA(A1,A2));
REF(A3,BARSLAST(MACD.MACD<0));
DRAWKLINE(H,O,L,C);
A1B:=(H*(MACD.MACD>0));
A2B:=BARSLAST(MACD.MACD<0);
A3B:=IF(MA(A1B,A2B)=DRAWNULL,0,MA(A1B,A2B));
REF(A3B,BARSLAST(MACD.MACD>=0));

通达信红绿柱均价线主图指标公式

通达信红绿柱均价线主图指标公式的选股公式如下:

  • 通达信非常棒的主图指标公式
  • 通达信鸿运当头选股指标公式
  • 通达信极品短线王选股指标公式
  • 通达信管买不管卖选股指标公式
  • 通达信均线宝贝主图指标公式
  • 通达信发掘底部选股指标公式
  • 通达信金银满地主图指标公式
  • 通达信反映顶底信号指标公式
  • 通达信回调突破主图及选股指标公式
  • 通达信双阴洗盘选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69970.html