通达信双阴洗盘选股指标公式

T1:=REF(C>O,3);
T2:=REF(C<O,2);
T3:=REF(C<O,1);
T4:=C>O;
T5:=C>REF(O,2) AND C>REF(O,1);
T6:=VOL>REF(VOL,1) AND VOL>REF(VOL,2);
T7:=REF(VOL,3)>REF(VOL,2) AND REF(VOL,3)>REF(VOL,1);
一阳盖双阴:T1 AND T2 AND T3 AND T4 AND T5 AND T6 AND T7;

通达信双阴洗盘选股指标公式

通达信双阴洗盘选股指标公式的选股公式如下:

  • 通达信回调突破主图及选股指标公式
  • 通达信最低点显示指标公式
  • 通达信私募波段共振指标公式
  • 通达信过江龙选股指标公式
  • 通达信量价筹K指标公式
  • 通达信牛熊转换主图指标公式
  • 通达信自定义划线主图指标公式
  • 通达信整合MACD划线指标公式
  • 通达信开盘全天预测指标公式
  • 通达信金叉共振选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69961.html