通达信量价筹K指标公式

N:=30;
CW:=CLOSE+WINNER(CLOSE);
HW:=HIGH+WINNER(HIGH);
LW:=LOW+WINNER(LOW);
OW:=OPEN+WINNER(OPEN);
AMV:=SMA(VOL,N,1);
【最高】:=AMV*HW/20;
【最低】:=AMV*LW/20;
【收盘】:=AMV*CW/20;
【开盘】:=REF(【收盘】,1);
【三日】:=MA(【收盘】,3);
【五日】:MA(【收盘】,5);
【十日】:MA(【收盘】,10);
【十三日】:=MA(【收盘】,13);
【二十日】:MA(【收盘】,20),CIRCLEDOT,COLORYELLOW;
TDXSTEP3425:DRAWBAND(【五日】,RGB(255,99,71),【十日】,RGB(50,202,50));
TDXSTEP3426:STICKLINE(【收盘】<【开盘】,【收盘】,【开盘】,3,0),COLORCYAN;
TDXSTEP3427:STICKLINE(【收盘】<【开盘】,【最高】,【最低】,0,0),COLORCYAN;
TDXSTEP3428:STICKLINE(【收盘】>【开盘】,【最高】,【最低】,0,0),COLORRED;
TDXSTEP3429:STICKLINE(【收盘】>【开盘】,【收盘】,【开盘】,3,1),COLORRED;
【中间价】:=(【最高】+【最低】+【收盘】)/3;
TDXSTEP3430:STICKLINE(【收盘】>【开盘】 AND CROSS(【中间价】,【十三日】),【收盘】,【开盘】,1,0),COLORYELLOW;
TDXSTEP3431:STICKLINE(CROSS(【三日】,【中间价】),【收盘】,【开盘】,1,0),COLORBLUE;

通达信量价筹K指标公式

通达信量价筹K指标公式的选股公式如下:

  • 通达信过江龙选股指标公式
  • 通达信牛熊转换主图指标公式
  • 通达信自定义划线主图指标公式
  • 通达信整合MACD划线指标公式
  • 通达信开盘全天预测指标公式
  • 通达信金叉共振选股指标公式
  • 通达信追强选股指标公式
  • 通达信经典KDJ主图指标公式
  • 通达信天眼寻踪选股指标公式
  • 通达信低位进指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69957.html