通达信金叉共振选股指标公式

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACDD:=(DIFF-DEA)*2;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));
K:=SMA(RSV,9,3);
D:=SMA(K,9,3);
J:=3*K-2*D;
A1:=CROSS(DIFF,DEA) AND CROSS(K,D) AND CROSS(J,D) AND DIFF<0;
A2:FILTER(A1,20);

通达信金叉共振选股指标公式

通达信金叉共振选股指标公式的选股公式如下:

  • 通达信开盘全天预测指标公式
  • 通达信追强选股指标公式
  • 通达信经典KDJ主图指标公式
  • 通达信天眼寻踪选股指标公式
  • 通达信低位进指标公式
  • 通达信个股股性分析指标公式
  • 通达信有牛选股指标公式
  • 通达信强势杀入主图指标公式
  • 通达信牛股至尊主图指标公式
  • 通达信坚决买入主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69952.html