通达信低位进指标公式

AA:=WINNER(C+C*15/100)*100;
BB:=WINNER(C+C*0/100)*100;
CC:=AA-BB;
DD:=(WINNER(C-C*0.1/100)-WINNER(C-C*15/100))*100;
EE:=CC<3 AND DD<0.5 AND O<L;{>}
A1:=DYNAINFO(6);
A2:=IF(L>A1,0,IF(H<A1,1,(A1-L+0.01)/(H-L+0.01)));
A3:=V/WINNER(L);
A4:=REF(HHV(C,120),1);
A5:=REF(LLV(C,120),1);
A6:=100*(C-A5)/(A4-A5);
A7:=A2>0 OR A2=1;
A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80 ;
A9:=REF(A8,1) OR REF(A8,2) OR REF(A8,3) OR REF(A8,4);
A10:=A8 AND A9;
A11:=IF(FILTER(A8,3),5,0);
A12:=IF(FILTER(A10,3) OR EE,10,0);
进:STICKLINE(A11,0,1.2,1,0),COLORFF7700;

通达信低位进指标公式

通达信低位进指标公式的选股公式如下:

  • 通达信天眼寻踪选股指标公式
  • 通达信个股股性分析指标公式
  • 通达信有牛选股指标公式
  • 通达信强势杀入主图指标公式
  • 通达信牛股至尊主图指标公式
  • 通达信坚决买入主图指标公式
  • 通达信操盘手一红主图指标公式
  • 通达信超级分时美化版主图指标公式
  • 通达信买卖筹码峰主图指标公式
  • 通达信MACD导向指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/69945.html