通达信龙头启动指标公式

VAR1:=IF(DATETODAY(DATE)<9872,1,DRAWNULL);
VAR2:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
VAR3:=8;
VAR4:=2342.459961*500;
VAR5:=IF(DATE<VAR4,1,DRAWNULL);
VAR6:=CROSS(VAR2,VAR3);
VAR7:=CROSS(VAR2,VAR3) AND HIGH>REF(HIGH,1) AND CLOSE>REF(CLOSE,1);
VAR8:=CROSS(VAR3,VAR2);
VAR9:=LLV(LOW,21);
VAR10:=HHV(HIGH,21);
VAR11:=EMA((CLOSE-VAR9)/(VAR10-VAR9)*100,5);
VAR12:=EMA((CLOSE-VAR9)/(VAR10-VAR9)*50,13);
VAR13:=CROSS(VAR11,VAR12);
VAR14:=IF(CLOSE>REF(CLOSE,1),88,0);
VAR15:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND VAR14>0,91,0);
选股:DATE<1971230 AND FILTER(VAR15>90,45)=1,COLORRED;
STICKLINE(选股,LOW*10.93,0,2,0),COLORRED;

通达信龙头启动指标公式

通达信龙头启动指标公式的选股公式如下:

  • 通达信中短期均线多选股指标公式
  • 通达信综合操盘手主图指标公式
  • 通达信强庄起爆指标公式
  • 通达信资金入场指标公式
  • 通达信潜伏资金指标公式
  • 通达信多空精准线指标公式
  • 通达信物极必反指标公式
  • 通达信彩花神主图指标公式
  • 通达信梦操作系统主图指标公式
  • 通达信谦穗主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66784.html