通达信涨声试验指标公式

MA1:MA(CLOSE,13) COLORGREEN;
上升1:IF(MA1>REF(MA1,1),MA1,DRAWNULL),COLORRED,LINETHICK1;
下降1:IF(MA1<REF(MA1,1),MA1,DRAWNULL),COLORGREEN,LINETHICK1;
Q:-(4*SUM(BARSSINCE(15)*STICKLINE(C/REF(C,1)>=1.095,O,C,1.5,0),4)-SUM(BARSSINCE(15),4)*SUM(STICKLINE(C/REF(C,1)>=1.095,O,C,1.5,0),4))/SQRT((4*SUM(BARSSINCE(15)*BARSSINCE(15),4)-SUM(BARSSINCE(15),4)*SUM(BARSSINCE(15),4))*(4*SUM(STICKLINE(C/REF(C,1)>=1.095,O,C,1.5,0)*STICKLINE(C/REF(C,1)>=1.095,O,C,1.5,0),4)-SUM(STICKLINE(C/REF(C,1)>=1.095,O,C,1.5,0),4)*SUM(STICKLINE(C/REF(C,1)>=1.095,O,C,1.5,0),4)))/30,COLORWHITE,LINETHICK2;
MAQ:MA(Q,10),COLORYELLOW,LINETHICK2;

通达信涨声试验指标公式

通达信涨声试验指标公式的选股公式如下:

  • 通达信吸落派拉成交量指标公式
  • 通达信空多力度选股指标公式
  • 通达信三部曲指标公式
  • 通达信不赢都难主图指标公式
  • 通达信波动回调主图指标公式
  • 通达信牛股狙击选股指标公式
  • 通达信牛股必抓主图指标公式
  • 通达信奔牛选股指标公式
  • 通达信量学分析指标公式
  • 通达信涨停矩阵指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66771.html