通达信三部曲指标公式

庄家:=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价<REF(现价,1) AND 现价<0,现价,1,3,0),COLORBLUE;
吸筹:IF(现价<REF(现价,1) AND 现价<0,现价,0)COLORBLUE,NODRAW;
主力:=100*0.85;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,1,3,0),COLORRED;
拉升:IF(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0),COLORRED,NODRAW;
STICKLINE(现价<REF(现价,1) AND 现价>0,现价,1,3,0),COLOR00FF00;
出货:IF(现价<REF(现价,1) AND 现价>0,现价,0),COLOR00FF00,NODRAW;
平均价 := SMA (现价,5,1)-SMA(现价,13,1);
升势:平均价-SMA(平均价, 3,1),LINETHICK2,COLORRED;
跌势:IF(升势<REF(升势,1),升势,DRAWNULL)LINETHICK2,COLORLIBLUE;

通达信三部曲指标公式

通达信三部曲指标公式的选股公式如下:

  • 通达信空多力度选股指标公式
  • 通达信不赢都难主图指标公式
  • 通达信波动回调主图指标公式
  • 通达信牛股狙击选股指标公式
  • 通达信牛股必抓主图指标公式
  • 通达信奔牛选股指标公式
  • 通达信量学分析指标公式
  • 通达信涨停矩阵指标公式
  • 通达信鱼网兜鱼整合版指标公式
  • 通达信大牛启动指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66769.html