通达信牛股狙击选股指标公式

ZRR:=(YEAR-1992)*365+INTPART((YEAR-1989)/4)+IF(MONTH<=2,DAY+(MONTH-1)*31,DAY+
INTPART(13*(MONTH+1)/5)-7+(MONTH-1)*28+IF(INTPART(YEAR/4)=YEAR/4,1,0));
T:=BARSLAST(ZRR-REF(ZRR,1)>WEEKDAY-REF(WEEKDAY,1))+1;
T1:=REF(T,T)+T;
T2:=REF(T,T1)+T1;
T3:=REF(T,T2)+T2;
三周:=(REF(CLOSE,T)+REF(CLOSE,T1)+CLOSE)/3;
五周:=(REF(CLOSE,T)+REF(CLOSE,T1)+REF(CLOSE,T2)+REF(CLOSE,T3)+CLOSE)/5;
XG1:CROSS(三周,五周);

通达信牛股狙击选股指标公式

通达信牛股狙击选股指标公式的选股公式如下:

  • 通达信波动回调主图指标公式
  • 通达信牛股必抓主图指标公式
  • 通达信奔牛选股指标公式
  • 通达信量学分析指标公式
  • 通达信涨停矩阵指标公式
  • 通达信鱼网兜鱼整合版指标公式
  • 通达信大牛启动指标公式
  • 通达信玩死庄指标公式
  • 通达信九阴量柱指标公式
  • 通达信私募内部交流指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66766.html