通达信大牛启动指标公式

区:15,COLORGREEN;
弱势区:20,COLORGREEN;
牛股分水岭:100,COLORRED;
A1:=SUM(VOL,43)/CAPITAL;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
牛线:200*(CLOSE-A)/A,COLORRED,LINETHICK2;
牛线2:EMA(牛线,10),LINETHICK2;
牛线3:EMA(牛线2,20),LINETHICK2;
MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
牛启动:(MA1>MA2 AND MA2>MA3 AND C>COST(99.99) AND 牛线>100)*200;
大牛股:((MA1>MA2 AND MA2>MA3 AND CROSS(牛线2,100)) OR (MA1>MA2 AND CROSS(牛线2,200)) )*300,LINETHICK2;
200;300;500;

通达信大牛启动指标公式

通达信大牛启动指标公式的选股公式如下:

  • 通达信鱼网兜鱼整合版指标公式
  • 通达信玩死庄指标公式
  • 通达信九阴量柱指标公式
  • 通达信私募内部交流指标公式
  • 通达信高量顶部起柱选股指标公式
  • 通达信绝杀KDJ选股指标公式
  • 通达信解套出逃专用主图指标公式
  • 通达信介入吃肉主图及选股指标公式
  • 通达信红量吸货指标公式
  • 通达信单阴胜阳选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66760.html