通达信红量吸货指标公式

总手:VOL,NODRAW;
DRAWTEXT_FIX(ISLASTBAR,0,0,0,'说明: 红色柱为吸货量,绿色为出货量,蓝色为地量'),COLORGRAY;
ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
V8:=MA(V,13);
V21:=MA(V,26);
V55:=MA(V,55);
C9:=MA(C,15);
STICKLINE(CROSS(C,C9) AND V>V8*1.2 AND V>V21*1.2 AND ZZ>2 AND C>H*0.975,0,VOL,2,0),COLORRED;
STICKLINE(CROSS(C9,C) AND V>V8*1.2 AND V>V21*1.2,0,VOL,2,0),COLORGREEN;
STICKLINE(VOL<MA(VOL,5)/2 AND V<V21/2,0,VOL,3,0),COLORBLUE;

通达信红量吸货指标公式

通达信红量吸货指标公式的选股公式如下:

  • 通达信介入吃肉主图及选股指标公式
  • 通达信单阴胜阳选股指标公式
  • 通达信双向倍阳胜阴选股指标公式
  • 通达信量价悬阴三一选股指标公式
  • 通达信熊市摛牛选股指标公式
  • 通达信给股票打分主图指标公式
  • 通达信鹰嘴镐选股指标公式
  • 通达信做强势股选股指标公式
  • 通达信红账户趋势主图指标公式
  • 通达信底部挖坑指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66752.html