通达信给股票打分主图指标公式

TJ1:=IF(H=HHV(H,3),10,0);
TJ2:=COUNT(C>REF(C,1),9)*5;
TJ3:=IF(H=HHV(H,5),15,0);
TJ4:=IF(H=HHV(H,10),20,0);
TJ5:=IF(C>REF(C,1),10,0);
DF:=TJ1+TJ2+TJ3+TJ4+TJ5;
DRAWTEXT(ISLASTBAR AND DF<50,H*1.05,STRCAT(CON2STR(DF,0),'分'));
DRAWTEXT(ISLASTBAR AND DF>=50,L*0.97,STRCAT(CON2STR(DF,0),'分'));

通达信给股票打分主图指标公式

通达信给股票打分主图指标公式的选股公式如下:

  • 通达信熊市摛牛选股指标公式
  • 通达信鹰嘴镐选股指标公式
  • 通达信做强势股选股指标公式
  • 通达信红账户趋势主图指标公式
  • 通达信底部挖坑指标公式
  • 通达信ADL带差林值指标公式
  • 通达信万能低点优化选股指标公式
  • 通达信捡金赚钱神器指标公式
  • 通达信量柱擒大牛指标公式
  • 通达信三线开爪摛牛主图指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66747.html