通达信做强势股选股指标公式

TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,TOTALFZNUM,1)))));
MTIME:=MOD(FROMOPEN,TOTAL);
CTIME:=IF(MTIME<0.5,TOTAL,MTIME);
VVOL:=IF(CURRBARSCOUNT=1,VOL*TOTAL/CTIME,DRAWNULL);
涨停:=C=ZTPRICE(REF(C,1),0.1);
T:=BARSLAST(涨停) ;
并停过顶:CROSS(C,REF(C,T)) AND BETWEEN(VVOL/REF(V,1),1.5,4) AND C=HHV(C,T) AND NOT(DYNAINFO(4)=0);

通达信做强势股选股指标公式

通达信做强势股选股指标公式的选股公式如下:

  • 通达信鹰嘴镐选股指标公式
  • 通达信红账户趋势主图指标公式
  • 通达信底部挖坑指标公式
  • 通达信ADL带差林值指标公式
  • 通达信万能低点优化选股指标公式
  • 通达信捡金赚钱神器指标公式
  • 通达信量柱擒大牛指标公式
  • 通达信三线开爪摛牛主图指标公式
  • 通达信波段王波段鬼指标公式
  • 通达信庄家潜伏黑马选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66745.html