通达信红账户趋势主图指标公式

主线:MA(C,5),COLORYELLOW;
辅线:EMA(主线,5),COLORGREEN;
{FILLRGN(主线>=辅线,主线,辅线,COLORLIGHTRED);
FILLRGN(主线<=辅线,主线,辅线,COLORBLUE);}
MA20:MA(C,20),COLORMAGENTA;
辅助1:EMA(MA20,13),COLORCYAN;
DRAWBAND(主线,RGB(200,0,0),辅线,RGB(0,200,0));
DRAWBAND(MA20,RGB(100,0,0),辅助1,RGB(0,100,0));
MA60:MA(C,60),COLORBLUE;
A:=HHV(H,13)=H AND H>REF(H,1);
A1:=FILTER(A,12);
B:=LLV(L,13)=L AND L<REF(L,1);
B1:=FILTER(B,12);
TS1:=BARSLAST(A1);
压力:REF(HIGH,TS1),COLORWHITE,NODRAW;
STICKLINE(1,压力,压力,1.5,0),COLORGREEN;
TS2:=BARSLAST(B1);
支撑:REF(LOW,TS2),COLORYELLOW,NODRAW;
STICKLINE(1,支撑,支撑,1.5,0),COLORYELLOW;
空间:=100*(压力-支撑)/支撑;
卖空:=REF(压力,1)&&O<=压力&&C>压力;

通达信红账户趋势主图指标公式

通达信红账户趋势主图指标公式的选股公式如下:

  • 通达信做强势股选股指标公式
  • 通达信底部挖坑指标公式
  • 通达信ADL带差林值指标公式
  • 通达信万能低点优化选股指标公式
  • 通达信捡金赚钱神器指标公式
  • 通达信量柱擒大牛指标公式
  • 通达信三线开爪摛牛主图指标公式
  • 通达信波段王波段鬼指标公式
  • 通达信庄家潜伏黑马选股指标公式
  • 通达信叠加大盘指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66744.html