通达信量柱擒大牛指标公式

V91:=EMA(EMA(CLOSE,9),9);
KP:=(V91-REF(V91,1))/REF(V91,1)*1000;
V92:=100*WINNER(CLOSE*0.95);
A1:=IF(V92>50 AND COST(85)<CLOSE AND KP>0,KP,0);
A2:=CLOSE/REF(CLOSE,1)>=1.03;
A3:=(C=HHV(C,4) AND REF(C,1)=LLV(C,4));
周J:=MA("KDJ.J#WEEK"(9,3,3) ,5);
A4:=周J>=0 AND 周J<85 AND 周J>REF(周J,1);
QS:=A1>0 AND A2 AND A3 AND A4;
STICKLINE(QS,0,0.5,6,0)COLORGREEN;
STICKLINE(QS,0,0.8,3,0)COLORFF5050;
STICKLINE(QS,0,1,1,0),COLORYELLOW;
DRAWICON(QS,1.1,1);
DRAWTEXT(QS,0.65,'↖量柱擒大牛'),COLORYELLOW;

通达信量柱擒大牛指标公式

通达信量柱擒大牛指标公式的选股公式如下:

  • 通达信捡金赚钱神器指标公式
  • 通达信三线开爪摛牛主图指标公式
  • 通达信波段王波段鬼指标公式
  • 通达信庄家潜伏黑马选股指标公式
  • 通达信叠加大盘指标公式
  • 通达信连续涨停指标公式
  • 通达信缩量十字星主图指标公式
  • 通达信全仓主升浪指标公式
  • 通达信随心所欲主图指标公式
  • 通达信六彩条共振选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66739.html