通达信波段王波段鬼指标公式

VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARK2:=REVERSE(VARK1);
VARK3:=SMA(VARK1,3,1);
波段王:SMA(VARK3,3,1),COLORRED,LINETHICK2;
波段鬼:SMA(波段王,2.5,1),COLORBLUE,LINETHICK2;
K:=波段王>REF(波段王,1);
IF(K-1,波段王,DRAWNULL),COLORGREEN,LINETHICK2;
D:=波段鬼>REF(波段鬼,1);
IF(D-1,波段鬼,DRAWNULL),COLORGREEN,LINETHICK2;
RSV1:=(CLOSE-LLV(LOW,42))/(HHV(HIGH,42)-LLV(LOW,42))*100;
Y2:SMA(RSV1,5,1),COLORWHITE,LINETHICK2;
Y3:SMA(Y2,10,1),COLORYELLOW,LINETHICK2;
超卖:18,COLORWHITE;
超买:85,COLORBLUE;

通达信波段王波段鬼指标公式

通达信波段王波段鬼指标公式的选股公式如下:

  • 通达信三线开爪摛牛主图指标公式
  • 通达信庄家潜伏黑马选股指标公式
  • 通达信叠加大盘指标公式
  • 通达信连续涨停指标公式
  • 通达信缩量十字星主图指标公式
  • 通达信全仓主升浪指标公式
  • 通达信随心所欲主图指标公式
  • 通达信六彩条共振选股指标公式
  • 通达信反弹与趋势线指标公式
  • 通达信拖油瓶选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66737.html