通达信缩量十字星主图指标公式

A1:=REF(V,1);
A2:=REF(V,2);
A3:=REF(V,3);
T1:=V<A1 AND A1<A2;
T2:=HIGH>OPEN AND HIGH>CLOSE AND LOW<OPEN AND LOW<CLOSE AND ABS(OPEN-CLOSE)/C<=0.01;
MA13:=MA(C,13);
T3:=EXIST(MA13>REF(MA13,1),3) AND (C-MA13)/MA13<0.01 AND (C-MA13)/MA13>0;
LL:T1 AND T2 AND T3 AND C<MA(C,250)*1.06 AND C<MA(C,60)*1.06;

通达信缩量十字星主图指标公式

通达信缩量十字星主图指标公式的选股公式如下:

  • 通达信连续涨停指标公式
  • 通达信全仓主升浪指标公式
  • 通达信随心所欲主图指标公式
  • 通达信六彩条共振选股指标公式
  • 通达信反弹与趋势线指标公式
  • 通达信拖油瓶选股指标公式
  • 通达信见顶清仓选股指标公式
  • 通达信控盘线指标公式
  • 通达信天涯撑压主图指标公式
  • 通达信涨跌超前提醒指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66733.html