通达信六彩条共振选股指标公式

S2:=SMA(C,3,1);
S6:=SMA(C,5,1);
DK:=2*(S2-S6);
AA:=DK>0;
AB1:=MA(CLOSE,20);
AB2:=(CLOSE>MA(CLOSE,5));
AB3:=(MA(CLOSE,5)>MA(CLOSE,10));
AB4:=(CLOSE>MA(CLOSE,10));
AB5:=(MA(CLOSE,5)>MA(CLOSE,20));
AB6:=(CLOSE>MA(CLOSE,20));
AB7:=REF(AB1,1);
AB8:=(AB1> AB7);
AVX:=(((((IF(AB2,10,(0 - 10)) + IF(AB3,10,(0 - 10))) + IF(AB4,10,(0 -10))) +
IF(AB5,10,(0 - 10))) + IF(AB6,10,(0 - 10))) + IF(AB7,10,(0 - 10)) + IF(AB8,10,(0 -10)))+40;
BB:=AVX>=50;
B:=CLOSE*0;
转折线:=IF(B=-1,MA(HIGH,4),MA(LOW,4));
DD:=C>转折线;
TP:=REF(EMA(C,14),1);
A1X:=(EMA(C,10)-TP)/TP*100;
JZ:=IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1));
EE:=A1X>=0;
N1:=IF(BARSCOUNT(C)>=8,8,BARSCOUNT(C));
AMOV:=VOL*(C+L+H)/3;
MN:=SUM(AMOV,N1)/SUM(VOL,N1);
FF:=C> MN;
XG1:=AA AND BB AND DD AND EE AND FF;
XG:CROSS(XG1,0.3);

通达信六彩条共振选股指标公式

通达信六彩条共振选股指标公式的选股公式如下:

  • 通达信随心所欲主图指标公式
  • 通达信反弹与趋势线指标公式
  • 通达信拖油瓶选股指标公式
  • 通达信见顶清仓选股指标公式
  • 通达信控盘线指标公式
  • 通达信天涯撑压主图指标公式
  • 通达信涨跌超前提醒指标公式
  • 通达信底部机会指标公式
  • 通达信筹码捉主升指标公式
  • 通达信黄金大底指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66730.html