通达信见顶清仓选股指标公式

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线:=EMA(V11,3);
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;
买入股票:(趋势线<=13 AND V12>13) AND FILTER((趋势线<=13 AND V12>13),10) ;

通达信见顶清仓选股指标公式

通达信见顶清仓选股指标公式的选股公式如下:

  • 通达信拖油瓶选股指标公式
  • 通达信控盘线指标公式
  • 通达信天涯撑压主图指标公式
  • 通达信涨跌超前提醒指标公式
  • 通达信底部机会指标公式
  • 通达信筹码捉主升指标公式
  • 通达信黄金大底指标公式
  • 通达信抄底2018指标公式
  • 通达信大单资金指标公式
  • 通达信大单捉牛指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66727.html