通达信荷包蛋选股指标公式

昨天涨停:=REF(C,1)/REF(C,2)>1.098;
今天高开:=O>REF(C,1);
今天收低:=C>REF(C,1);
量能:=V/REF(V,1)>1.3;
跌幅:=C/O>0.97 AND C/O>1;
筛选:=量能 AND 跌幅 AND COUNT(C>REF(C,1)*1.098,5)>=2 ;
XG:昨天涨停 AND 今天高开 AND 今天收低 AND 筛选;

通达信荷包蛋选股指标公式

通达信荷包蛋选股指标公式的选股公式如下:

  • 通达信机构红选股指标公式
  • 通达信一飞冲天选股指标公式
  • 通达信T字战法选股指标公式
  • 通达信锤法选股指标公式
  • 通达信四喜临门指标公式
  • 通达信红买绿卖参考指标公式
  • 通达信看资金指标公式
  • 通达信翻倍指标公式
  • 通达信智能四色谱主图指标公式
  • 通达信隐形黄金柱选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66658.html