通达信机构红选股指标公式

VAR1:=2*MA(LLV((C+L)/2,8)*1.1,13)-EMA((C+L)/2,3)-((C+L)/2)*0.1;
VAR2:=IF((EMA((C+L)/2,3)-VAR1)*5>0,POW((EMA((C+L)/2,3)-VAR1)*5,2)/10,-1*POW((EMA((C+L)/2,3)-VAR1)*5,2)/10);
VAR3:=IF(VAR2>0,VAR2-0,0);
买入:VAR3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8);

通达信机构红选股指标公式

通达信机构红选股指标公式的选股公式如下:

  • 通达信荷包蛋选股指标公式
  • 通达信一飞冲天选股指标公式
  • 通达信T字战法选股指标公式
  • 通达信锤法选股指标公式
  • 通达信四喜临门指标公式
  • 通达信红买绿卖参考指标公式
  • 通达信看资金指标公式
  • 通达信翻倍指标公式
  • 通达信智能四色谱主图指标公式
  • 通达信隐形黄金柱选股指标公式
  • 版权保护: 本文由股票配资网原创,转载请保留链接: http://www.hnminle.com/gppzgs-cd-168/66656.html